Jump to content

Search the Community

Showing results for tags 'fehler'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • deutsch
    • News
    • Elektro-Skateboards Allgemein
    • Werkstatt
    • Elektro-Skateboard Marken
    • Elektrokleinstfahrzeuge / Mikromobile
    • Elektro-Skateboard.de Forum
    • Sonstiges
  • english
    • News
    • Electric skateboards in general
    • Electric skateboard brands
    • Elektro-Skateboard.de Forum
    • Miscellaneous
  • eKF Demo's Themen

Blogs

There are no results to display.

There are no results to display.

Categories

  • Legal: Road traffic, insurances, eKFV
  • Wissenswertes
  • Eigenbauten
  • VESC
  • BamBam
  • Sonstiges

Categories

  • Fun
  • others
  • Bajaboard
  • DIY
  • evolve
  • bambam
  • Mo-Bo
  • Gadgets
  • Skatey
  • Events
  • EOL
    • beonx
    • epic boards
    • eSkates
    • elektroskate
  • eKF Demo's Videos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me

Found 2 results

  1. Hallo Leute:) Seit über 1,5 Jahren versuche ich nun vergeblich mein Elektro Skateboard der Marke Skatey zu reparieren und hoffe nun, dass ich vielleicht auf diesem Weg Hilfe bekommen kann Das Skatey ging damals während der Fahrt im nahezu vollgeladenen Zustand einfach aus, und ließ sich nicht mehr starten. Es ging dabei aber weder stark bergauf, noch habe ich besonders schnell beschleunigt... Nun lässt sich das Board zwar einschalten, leuchtet blau und wenn man minimal Gas gibt dreht sich auch das Rad, gibt man jedoch etwas mehr Gas, leuchtet die Lampe rot und das Skatey schällt ab. Die Spannung der Akkus habe ich gemessen und diese liegt wie es sein soll bei 12 V Der Kundendienst hat keine Ahnung, meint es liegt wahrscheinlich an den Akkus und ich soll diese einschicken, was ich bis jetzt aber noch nicht gemacht habe, da ich sie ja eig schon getestet hab und ich mir die Versandkosten der schweren Akkus in die Niederlande sparen wollte. Deshalb ist das ganze schon eine Weile liegen geblieben und ich bin wieder auf unmotorisierte Longboards umgestiegen, aber ich bekomme immer mehr Lust mal wieder auf dem alten Ding zu fahren, also starte ich nun nochmal einen Reparaturversuch;) Hat jemand von euch vielleicht einen Tipp, woran die Fehlfunktion liegen könnte? Ich würde mich über jede Hilfe freuen Vielen Dank schon mal:)
  2. Corrix

    Riesenproblem

    Hallöchen, ich habe den riesigen Fehler gemacht einen Test meines Systems zu machen: 270KV, 2200W Motor von alienpowersystems 6s, 10Ah LiPo 85A Turnigy Regler samt Programmierkarte Quanum 2,4 GHz Funke mit Empfänger als Trockentest. Nun ist mir wortwörtlich alles um die Ohren geflogen: Alles professionell verlötet (Stecker) und mit Schrumpfschläuchen abisoliert. Dann Akku an Regler, Regler an Motor, Programmierkarte an Regler und eingeschalten. Alles fertig programmiert und letzten Endes auch immer schön gepiepst. Dann ausgemacht und Regler beim Empfänger in Kanal 3 angeschlossen. Alles angemacht und die Fernsteuerung urde auch gefunden, jedoch konnte ich nicht Gas geben, sondern nur Vollgas, wenn ich auf den Knopf "Kanal 3" gedrückt habe. Nun das Schlimme: Ich habe auf Kanal 2 gewechselt und plötzlich dreht der Motor ohne mein Zutun auf Vollgas. Das Ende vom Lied sind Blitze bei Kontakt der Motorkabel (die haben sich um die Motorachse gewickelt und die Umantelung entfernt), ein zerfleischter An- / Ausschalter , sowie ein recht warmer Regler. Auch funktioniert nichts mehr und die Programmierkarte leuchtet nur noch rot aber macht sonst keine Anstalten etwas anzuzeigen. Kann mir jemand helfen, was zu tun ist? Ich habe keinen blassen Schimmer... MfG Corrix alias der "Pipettenputzer"
×