Jump to content
elektro-skateboard.de
  • Sign Up

Anfängerfragen


Niranda
 Share

Recommended Posts

Hey :D

Jaha ich freu mich, hab heute endlich ein Board von EagleGroup bekommen. :)

Wahrscheinlich werde ich nach dem WE einen sehr ausführlichen Test auf meinen Blog veröffentlichen mit vielen Bildern und so :D

Warum wahrscheinlich? Naja, dann beantwortet erst meine Fragen, vllt ist das ding ja schrott. :S

 

Kurzbeschreibung:

- 800Watt 'Offroad' Board

- auf dem Akku steht LiFePo4Polymer drauf

- Kettenantrieb

- bei der Vorderachse guggt durch das Brett ein Lämpchen raus, was grün leuchtet

 

  1. Bei hoher Geschwindigkeit (Stufe 2, fast auf anschlag) fängt der Motor an "auszuschlagen" - vllt ist es nicht direkt der Motor... aber auf jeden Fall wackelt es hinten ziemlich dolle und man hat das Gefühl die Kontrolle zu verlieren. Ist das normal? Wie kann ich das verbessern?
  2. Ich bin jetzt gut 45min - 1h mit dem ding das erste mal gefahren. Wie schon gesagt auf Stufe 2 (von 3) fast auf max. Jetzt stinkt der Motor richtig dolle und ist knall heiß. Laut beschreibung hat der Motor einen Überhitzungs- / Überlastungsschutz. Aber ist das normal das der so richtig doll stinkt und so heiß ist? Also man kann maximal drauftippen, mehr nicht.
  3. Was ist das für ein lustiges Lämpchen am Board vorne? In der Beschreibung steht: "...zeigt an, dass Board betriebsbereit ist" - aber neben dem Anknopf ist ja auch ein rotes Lämpchen^^
  4. Darf ich den Akku ohne Motor/Steuerungsdingsbums laden?
  5. Kann ich den Akku über nacht bedenkenlos in der Dose drinn lassen?

 

Und zu guter letzt:

Mein Freund hat BigFoot-Latschen (47+ ^^) und wenn er kippen will schleifen seine zähen oder sein Hacken an den Reifen. xD Habt ihr nen Tipp für ihn? Wenn er die F+é mehr eindreht, kann er schlechter lenken und ist auch anstrengender. ^^

 

Wäre klasse wenn ihr mir ein bisschen weiterhelfen könnt - ich schick die gleichen Fragen auch noch mal an Eagle Group. :)

Nira

 

Edit:

Und welchem Board kommt dies wohl am nächsten? :)

Edited by Niranda
Link to comment
Share on other sites

Hallo

In meiner Anleitung steht auch etwas von Überhitzungsschutz, das ist aber meiner Meinung nach falsch, da keine weiteren Messleitungen eines Temperatursensors zum Motor laufen. Bei mir dient das Lämpchen zur Anzeige eines leeren Akkus. Dann leuchtet die LED rot. Sonst grün.

Alles weitere überlasse ich lieber den anderen, da ich keine LI Accus habe.

Link to comment
Share on other sites

Naja, heut gegen 10Uhr bekommen wir nen Anruf vom EagleGroup "Techniker" - mal schauen was der so sagt. ^^

Link to comment
Share on other sites

Also das der Motor so stark anfängt zu wackeln bei höerer Geschwindigkeit ist nicht normal. Ich selber besitze auch ein 800 Watt "Offfroad" Board bei mir ist dies nicht der Fall. mach dir einfach mal die Mühe und Baue das Rad am Antrieb ab, eventuell hat die Antriebswelle des Motors nen Knacks weg und läuft unrund was dir bei ner hören Geschwindigkeit natürlich extrem Auffällt.

 

Und den Akku kannst du über Nacht ruhig laden, da brauchste dir keine Gedanken machen. habe es selber auch schon öfter gemacht. Wenn der Akku voll ist hört es ja auf zu laden. Brauchste also nicht denken das das Ladegerät über Nacht anfängt zu kochen.

 

Das Lämpchen am vorderen Teil des Decks zeigt dir an wenn der Akku leer ist (rot).

 

Sagmal wie meinst du das genau mit Frage 4 ? Laden ohne Motor:confused5:

Link to comment
Share on other sites

Und den Akku kannst du über Nacht ruhig laden, da brauchste dir keine Gedanken machen. habe es selber auch schon öfter gemacht.

Hoffentlich hast du gelesen das sie Litium Akkus hat!

Link to comment
Share on other sites

Ich lass mein LiFePo Akku auch immer nachts dran ... das Ladegerät schaltet sich eh nach 3 - 4 H ab. Schön dass nun auch andere Hersteller LiFePo's anbieten, was hast für's Board bezahlt ?

 

Zum Motor: Also so heiss, dass er riecht, oder sich nimmer anfassen lässt ist unnormal. Da muss der Hersteller nachbessern.

Link to comment
Share on other sites

1. Bei hoher Geschwindigkeit (Stufe 2, fast auf anschlag) fängt der Motor an "auszuschlagen" - vllt ist es nicht direkt der Motor... aber auf jeden Fall wackelt es hinten ziemlich dolle und man hat das Gefühl die Kontrolle zu verlieren. Ist das normal? Wie kann ich das verbessern?

Meine Pumpe war bloß futsch, die hat mir 2Bar angezeigt... war einen Tag dann bei ner Tankstelle und dessen Dinger zeigten mir nur 0,5bar (im Dreh) an... auf 2 bar alles top ;)

 

2. Ich bin jetzt gut 45min - 1h mit dem ding das erste mal gefahren. Wie schon gesagt auf Stufe 2 (von 3) fast auf max. Jetzt stinkt der Motor richtig dolle und ist knall heiß. Laut beschreibung hat der Motor einen Überhitzungs- / Überlastungsschutz. Aber ist das normal das der so richtig doll stinkt und so heiß ist? Also man kann maximal drauftippen, mehr nicht.

Von vornherein war iwas mit dem Motor nicht in Ordnung. Gestern ist mir der Motor bei langer Fahrt durchgeraucht und Öl (?) tropfte raus. Kurzes Telefonat mit EG und die Sache war sofort geklärt:

a) Schnellste Lösung: Neuen Motor zuschicken und selbst anbauen (ohne Garantieverlust)

b) Board abholen lassen, Motor austauschen lassen, Board zurückschicken lassen

 

Bei beiden Varianten entstehen keine Kosten für mich (z.B. Versand) - habe mich für a) entschieden - sollte ja nicht das Ding sein die 4 Schrauben zu lösen und den Motor zu tauschen. Notfalls lässt sich beides noch in Version b) umwandeln, falls ich/wir zu blöd sind. ^^

 

3. Was ist das für ein lustiges Lämpchen am Board vorne? In der Beschreibung steht: "...zeigt an, dass Board betriebsbereit ist" - aber neben dem Anknopf ist ja auch ein rotes Lämpchen^^

Wie das ganze jetzt funktioniert habe ich bis jetzt nicht richtig herausgefunden. Wenns grün leuchtet - falls es mal grün leuchtet - ist wohl noch genügend Akku da. Und falls es mal rot leuchtet, ist bald schluss - allerdings leutet es nicht immer Rot - nur alle 5minuten oder so, hab da noch kein System entdeckt.

 

Darf ich den Akku ohne Motor/Steuerungsdingsbums laden?

Jap, auch laut dem erwähnten Telefonat.

Für mich sah dieses Akkupack einfach nach reinem Akku aus - daher war meine Annahme, dass die Controlerbox da bssl was mitsteuert. Dem ist nicht so.

 

Kann ich den Akku über nacht bedenkenlos in der Dose drinn lassen?

Nach mehreren Tests und des Telefonates: Jop

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...