Jump to content

Wolf

Elektro-Skater
  • Content Count

    879
  • Joined

  • Last visited

Community Reputation

4 Neutral

About Wolf

  • Rank
    Elektro-Skater
  1. Hallo Blaster, ah - das klingt (fehlerseitig) nach Spannungseinbruch durch hohe Last. Kann aber verschiedene Ursachen haben, ist nur eine Vermutung aufgrund der Schilderung. Deine Schilderung der Unpräzision ist nachvollziehbare, das würde mich ganz genauso wundern und ärgern. Ich verstehe auch nicht, wieso diese Ungereimtheiten noch keinem Metroboardfahrer aufgefallen sind. Montagsprodukt oder Produktionseinsparungen?! Oder doch ein roter Faden, welcher sich durchzieht, jedoch wenigen auffällt? Wenn es nicht an der Temperatur liegt, würde ich auf eine defekte Zelle tippen.. nicht schön. Hast Du schon Deinen Verkäufer kontaktiert? Da Du nicht selber basteln möchtest (zumindest tief im System, was bei dem Preis schon richtig ist), sollte er Dir eine Lösung anbieten. Mir würden noch mehrere Lösungsansätze einfallen, jedoch sind diese alle etwas anspruchsvoller und Du -musst- sie nicht machen, wenn Du ein funktionsfähiges, neues Board bezahlt hast. Viele Grüße, Wolf
  2. Hehe, da bin ich gespannt, wie das Feedback der ersten (größeren) Käuferwelle hierzulande ausfällt. :thumbsup: Von den kommerziellen Anbietern ist mir das Evolveprinzip noch mit am liebsten, gerade aufgrund der Eigeninitiative, welche hineinfloss. Das ist (wenn man die Masse betrachtet) überaus selten. Auch die Direktheit und Ehrlichkeit ist positiv. Muss nur noch das Board die Käufer überzeugen. Viele Grüße, Wolf
  3. Wolf

    Huhu!

    Hallo Antony und herzlich willkommen bei uns in der Community und dem Forum! Am besten schaust Du ein wenig durch die existerenden Threads und findest Deine Anforderungen heraus, dann können wir Dir Tipps für passende Boards geben. :thumbsup: Viele Grüße, Wolf
  4. Hi e,board-ted, herzlich willkommen im Forum und der Community! :thumbsup: Ich wünsche Dir viel Freude mit Deinem Board! Viele Grüße, Wolf
  5. Hi Varant, Bilder von meinem Board gibt es im Projektthread. :)<br />

    <br />

    http://www.elektro-skateboard.de/forum/elektro-skateboard-werkstatt-48/projekt-b-h-moth-fenrisulfr-1833.php<br />

    <br />

    Weitere Bilder kommen im Laufe der Zeit.<br />

    <br />

    Viele Grüße,<br />

    <br />

    Wolf

  6. Hi wolf kannst mahl bitte nen foto von deinem board machen

  7. Hi Blaster, das ist schon etwas merkwürdig. Gerade, wenn der Akku nicht im Fahrtwind liegt, sondern zumindest durch Kunststoff verschalt montiert ist. Klar, ein Defekt wäre immer möglich - wie sollen wir das aus der Entfernung ausschließen? Hast Du den Akku vor dem Fahren bei 20-23°C geladen, so dass er Raumtemperatur besitzt, wenn Du losfährst? Wenn Du ihn im Keller bei 5-6°C vorbereitest, kühlt er natürlich dementsprechend schneller ab. Kannst Du den Motor mal drinnen (im Warmen) nach dem Laden mit Rollen in der Luft (umgedreht) laufen lassen und die Zeit messen, dann selbiges draussen machen? Das würde deutlich zeigen, ob die Temperatur wirklich eine so große Auswirkung hat oder ob eventuell eine Zelle kaputt/abgedriftet o.Ä. ist. Wegen dem Motorritzel: Das sollte nichts ausmachen, allenfalls würde es mehr vibrieren, lauter sein oder den Riemen irgendwo abreiben können. Wenn natürlich die Motorachse samt Rotor unausgewuchtet ist und/oder die Lager klemmen oder schwer laufen, kann dies schon Leistung kosten (man merkt es normal, das klingt ungesund..). Eine Möglichkeit wäre z.B. noch, ein sichtbares Wattmeter provisorisch zwischen Akku und Controller zu schalten (oder ein Multimeter provisorisch anzubinden) und die Spannung des Akkus zu überwachen, gerade unter Last. Wenn diese stark einbricht, ohne dass der Akku weit ausgekühlt ist, spricht es für kaputte Zelle(n) oder andere Probleme des Akkus. Dies würde ich Dir jedoch nur empfehlen, wenn Du Dich mit Elektrotechnik ausreichend auskennst und es bei dem Metroboard messbar ist, ohne irgendetwas garantierelevantes zerlegen zu müssen. Viele Grüße, Wolf
  8. Hallo Ray77, dass es LiPo-Konsorten gibt, welche für tiefere Temperaturen zugelassen sind, stimmt. Jedoch lassen die "Normalkäuflichen" (und in eBoards werden zumeist keine MIL-SPEC Akkus verbaut) Modelle schon bei +2-3°C stark nach, bedeutet: Die entnehmbare Kapazität sinkt rapide ab. Bei RC-Akkus spielt dies wenig Rolle, da sie in 3 bis 20 Minuten zumeist leergeflogen/leergefahren werden, sie heizen sich also selber recht gut auf durch die hohe Entladerate dank Entladeströmen. Bei eBoards sind die Ströme recht überschaubar, man kann mit 15 Ah-Akkus knapp zwei Stunden fahren (Streetboard), in der Zeit würde er wohl recht kühl werden, da die Selbstentladerate nicht für ausreichende Selbsterwärmung ausreicht. Wenn man den Akku jedoch vorher im klimatisierten Haus lagerte (er soll ja Leistung bringen, nicht monatelang eingelagert werden, also muss er nicht bei 7°C gelagert sein) und dann z.B. mit Styropor aussenherum dämmt, sollte die Selbsterwärmung auch in diesem Fall locker ausreichen, um 2h ohne Akkuleistungseinbruch fahren zu können. Bei den käuflichen Boards kann man jedoch damit rechnen, dass absolut nichts isoliert ist. :devil: Viele Grüße, Wolf Edit: Im Prinzip meinen wir sowieso das Gleiche - Isolation oder warmgehaltene Akkus sind bei den Aussentemperaturen sinnvoll, bei Bleiakkus noch mehr. :peace:
  9. Hallo Ray77, dann muss man dafür Sorge tragen, dass diese Akkus nicht erfrieren. Die Leistung lässt bei denen in zu kalten Gebieten leider auch (stark) nach, Minustemperaturen zerstören auch LiPos und Konsorten. Isolieren (und evtl. heizen) wäre also die einzige Wahl, wenn man länger draussen unterwegs ist. Edit: Interessant wäre auf jeden Fall, zu erfahren, was für eine Akkutechnologie Du mit dem Board gekauft hast, Blaster. Viele Grüße, Wolf
  10. Wolf

    ES 500 motor

    Hi Sonni, ich hatte es Dir ja bereits gesagt, hier aber auch nochmal: Ich habe mit den 500ertern leider nichts entworfen, hoffe aber, dass jemand in Besitz eines 500erter Boards Dir die Abmaße flott ausmessen kann - ist wirklich keine große Sache. Könnte Dir die Maße der leistungsstärkeren Motoren sagen - hilft aber nichts, wenn der 500erter kleiner ist. Viele Grüße, Wolf
  11. Jo, das denke ich mir oft.. Wenn man sich die Preislisten der Asiaschwurbelseller anschaut (ohne EUSt und Versand), kommt man schon auf den Gedanken, dass die Reifen, Felgen und das Deck gratis mitgeschickt werden, weil nach europäischen Maßstäben deren Preise nie, in keiner Weise, realisierbar sind.. Aber so ist das, hier tauchen sie kurz darauf dann um den 2- bis 3fachen Preis (teilweise sogar 4fachen) bei •••• oder einigen Resellern auf, mit eigenem Logo. Dass die Reifen, Räder und anderen Teile dort nicht viel kosten dürfen, sonst wären die Preislisten nicht machbar, wird jedem klar, der die Preise mal sah.. Viele Grüße, Wolf
  12. Hi Debiler/Thoddo, tatsächlich verschoben?! Sowas kommt eher selten vor. Ah, hier ist es: http://www.elektro-skateboard.de/forum/andere-47/hallo-zusammen-1859.php Viele Grüße, Wolf
  13. @ Varant: Jene Reifen taugen wirklich nur für langsames Rollen, ohne angetriebene Räder. Sicher sind sie günstig, das merkt man ihnen jedoch auch spätestens dann an, wenn einem die Antriebsräder mit mäßigem Grip nach kurzer Zeit die Luft aushauchen. :devil: An Schubkarren hingegen kann man so etwas nutzen: Da ist die seitliche Reibung, die Lenkung und der Antrieb ja nur durch eine Person gegeben. Viele Grüße, Wolf
  14. Lach.. Sonni, Sonni.. genial. @ Bene: Ob grüne Farbe um die 25% Preisunterschied rechtfertigt? :devil: Aber gut, wenn es nur 1-3€ Unterschied wären, würde ich eher bei Bene kaufen, als bei irgendwelchen eB_ayern. Bei der Differenz wird es schon komplizierter. Viele Grüße, Wolf
  15. Hi Sonni, Source wird nach Drain durchgeschaltet, in dem Fall "Minus" (GND). Das ist die Lastversorgung. Bei S[ource] kommt der Zuleiter für GND dran, also die Versorgung. Bei D[rain] kommen die zu versorgenden Komponenten dran (evtl. mit Vorwiderstand o.Ä.) und bei G[ate] kommt die Steuerspannung dran. Wieso man einen Widerstand zwischen Gate und µC schaltet? Zur Strombegrenzung und als Aufschwingstopp.. Gate ist zu Source ein Kondensator, je nach FET sogar ein größerer. Deine IRF540N haben lt. Datasheet ca. 870pF Kapazität. Ohne Vorwiderstand könnte er einen für den µC zu hohen Strom ziehen und diesen zerstören. Die 20 Volt Gate-to-Source beziehen sich auf die Maximal(plus)spannung am Gate. Zum Schalten. Das hat mit dem durchgescalteten Source-zu-Drain nicht viel zu tun. Der µC wird vermutlich auch keine 20V ausgeben, eher 3,3V o.Ä. als Pluspegel in Abhängigkeit zu GND. Viele Grüße, Wolf
×