Jump to content

Recommended Posts

Hallo Miteinander,

 

Erstmal ein Hallo in die Runde, bin der Patrick aus Berlin. Hoffe es kann mir geholfen werden. Habe hier ein defektes Stary Longboard, welches ich wieder zum laufen bekommen will. Inzwischen bin ich soweit das ich der festen Überzeugung bin das die Tütenzellen die verbaut sind tiefenentladen sind. Gibt es ne Möglichkeit diese wieder zu "wecken" oder muss ich da als erstes investieren um das Ding wieder zum laufen zu bekommen.

 

Gruß Patrick

Share this post


Link to post
Share on other sites

War Stary nicht Mal n Kickstarter und ist jz Exway? Wenn ja, kann Dir der Exway Support helfen, sollte mein Tipp nix bringen. Soweit ich mich erinnere, wird das Stary induktiv eingeschaltet, indem man die Funke auf einen bestimmten Bereich des Brettes liegt. Ist der Akku tief entladen, aber noch nicht tiefentladen, kann man das Board also nicht einschalten und ist etwas aufgeschmissen, weil der Ladestrom vom Port nicht ausreicht, um den Zellen Leben einzuhauchen.

 

Da hilft ein kleiner Trick, den ich heute schon Mal zum Besten gab .... Board Anschleppen. Kein Witz. Am besten, Du setzt Dich aufs Board und hängst Dich mit ner Schnur an ein Auto und lässt Dich ein paar Minuten mit 20 km/h schleppen. Die Funke auf dem Deck platzieren zum Einschalten und gleichzeitig leicht Bremsen. Mit etwas Glück fließen durch das Bremsen bzw Rekuperieren ca 10 A in den Akku und wecken ihn aus seinem Tiefschlaf. Sobald die Funke dir Leben im Board anzeigt ans Ladegerät und über Nacht voll laden. Über Nacht, weil Du sicherstellen solltest, dass alle Zellen ausbalanciert sind. Viel Glück

Edited by oldtrapper

Share this post


Link to post
Share on other sites

Ja, verstehst Du falsch. Sobald Strom durch die Drehung der Motoren fließt, funktioniert auch der induktive Schalter und der ESC geht an, selbst wenn der Akku leer ist ... und nach ein paar Metern sollte auch das Rekuperieren beginnen, wenn Du den Hebel der Funke zurückziehst. Ich hab das schon mal so gemacht bei einem boosted v2 und es klappte prima. Natürlich keine Garantie, dass es auch bei Dir geht. Aber es ist ein leichter Versuch und es kann nicht viel schief gehen ... wenn Du Dich nicht vom Board stürzt. Was hast Du also zu verlieren?

Share this post


Link to post
Share on other sites
vor 19 Stunden schrieb oldtrapper:

War Stary nicht Mal n Kickstarter und ist jz Exway? Wenn ja, kann Dir der Exway Support helfen, sollte mein Tipp nix bringen. Soweit ich mich erinnere, wird das Stary induktiv eingeschaltet, indem man die Funke auf einen bestimmten Bereich des Brettes liegt. Ist der Akku tief entladen, aber noch nicht tiefentladen, kann man das Board also nicht einschalten und ist etwas aufgeschmissen, weil der Ladestrom vom Port nicht ausreicht, um den Zellen Leben einzuhauchen.

 

Da hilft ein kleiner Trick, den ich heute schon Mal zum Besten gab .... Board Anschleppen. Kein Witz. Am besten, Du setzt Dich aufs Board und hängst Dich mit ner Schnur an ein Auto und lässt Dich ein paar Minuten mit 20 km/h schleppen. Die Funke auf dem Deck platzieren zum Einschalten und gleichzeitig leicht Bremsen. Mit etwas Glück fließen durch das Bremsen bzw Rekuperieren ca 10 A in den Akku und wecken ihn aus seinem Tiefschlaf. Sobald die Funke dir Leben im Board anzeigt ans Ladegerät und über Nacht voll laden. Über Nacht, weil Du sicherstellen solltest, dass alle Zellen ausbalanciert sind. Viel Glück

 

Danke nochmal für den Tip. hab es mit meinen zweitem Board angeschoben, mir ging aber der Akku aus. Nachdem ich gezwungenermaßen aufhören musste zeigt mir das MUlti auf einmal 2.8 V auf der Hauptleitung an. FRAGE: wie viel Volt brauch es das das Board evtl wieder anspringt?

 

Gruß Patrick

Share this post


Link to post
Share on other sites

Bei 3,5V pro Zelle bist Du wohl safe und kannst es wieder mit dem Ladegerät voll laden. Viele ESC haben eine große Bandbreite und versorgen die Motoren schon ab 24V aus dem Akku, aber wenn der Akku aufgepäppelt werden muss, würde ich 3,5V/Zelle als gesetzt ansehen 🙂  ...hab leider nicht mehr auf der Uhr, wie der Akku des Stary aussah ... die S- Zahl ist entscheidend 10S xp ist bei vielen Hubmotor-Setups Standard, es gibt jedoch auch Konfigurationen mit 7S oder 8S ... 9S hingegen kenne ich keine. Das heißt:

 

Auf der Hauptleitung sollte bei

- 7s ca 24 V

- 8s ca 28 V

- 10s ca 35 V

 

anliegen und Du kannst davon ausgehen, dass der Akku wieder in den Griff zu bekommen ist. Ist die S-Angabe nicht zu bekommen, nach der Nennspannung des Akkus suchen (Aufdruck oder Internet oder Ausgangsspannung am Ladegerät. Die durch 4,2 teilen und Du hast die Anzahl der seriellen Zellen.

 

Das Problem für mich bei den von Dir gemessenen 2,8 V liegt darin, dass ich nicht unterscheiden kann, ob das der gesamte Akkupack ist, der langsam ins Leben zurückkommt oder ob das nur eine Zelle ist und die anderen am Ende ihrer Lebensdauer sind (ist unwahrscheinlich, aber bei dem Wert natürlich leicht möglich). Wenn Du mit dem Ladegerät laden möchtest, denke ich, dass  ab 15 V auf der Hauptleitung gute Chancen bestehen. Und wenn Du mich fragst, würde ich mit dem Anschleppen weitermachen, bis Du 25 V hast.

 

Du gehst allerdings nach meiner Einschätzung kein allzu hohes Risiko ein, wenn Du bei 15 V schon ans Ladegerät gehst ... solltest aber ab und zu durch Handauflegen die Akkutemperatur checken. Wenn Du die Hand bequem für ein paar Minuten dran lassen kannst, ist die Aussenseite bei vlt 40° und innen im Schacht sind es vlt 50° ... sollte alles gut gehen. Wenn es Dir aussen subjektiv zu heiß wird, lieber noch weiter anschieben 🙂 

 

 

Share this post


Link to post
Share on other sites
Zitat

 

Danke für die ausführliche Schilderung. Ich habe hier 6 Tütenzellen (siehe Foto) und komme auf 25,2 Volt laut Aufdruck. Demnach wären das 25/6=4,2V. Richtig? SOlche Zellen giibt es doch aber garnicht.  confused

 

Werde es mal weiter anschieben und sehen was passiert. Gebe auch Meldung was bei rumgekommen ist. Falls noch einer eine Idee  hat welche Zellen da verbaut sind, immer raus damit.

 

Dankeschön für die Hilfe.

 

Gruß Patrick

 

P:S Vlt sieht man sich ja morgen bei der Demo in Berlin.

 

index.jpg

Share this post


Link to post
Share on other sites

Doch, gibt es schon. Die Nennspannung ist bei Li Zellen 3,7 V und die LadeschlussSpannung 4,2 V. Und wenn ein Hersteller Leute verarschen will, gibt er eben die Maximalspannung anstelle der Nennspannung an. Genau so ein Beschiss, wie bei der Motorleistung ... Rated vs. max. Also alles gut und ein 6S 1P - Lipo.

 

Bei 3,5 x 6 V, also 21 V ist das Akkupack wieder unter den Lebenden. Bei 15 V ist er so gut wie tot. Und das immer unter der Voraussetzung, dass alle Zellen gleich gut oder gleich schlecht sind. Und wenn Du den Keller schon offen hast, miss dich die Zeiten rasch durch. Das ist das Klügste. Mit dem Ergebnis kann ich dann einen geeigneten Rat geben und muss nicht mehr raten

Und wenn du schlecht an abisolierte Stellen zum messen kommst, stich Stecknadeln durch die Kabel und Leg die Messpitzen an den Stecknadeln an. Aber mit Abstand, damit Du keinen Kuzen erzeugst.

Edited by oldtrapper

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×