Jump to content
greifswald

Wowgo 2s oder Mini oder Alternative, allgemein Fragen

Recommended Posts

Hallo zusammen,

 

als Einstiegsdroge habe ich günstig ein Yuneec Ego-2 erstanden (20km/h 7s 7.5AH Lipo). Daheim als Ruhrpottbewohner ist das aufgrund der Rechtslage kaum nutzbar.

 

Jetzt im Urlaub habe ich es jedoch intensiv genutzt und denke über ein Upgrade für den nächsten Urlaub nach.

 

20km/h haben mir gereicht, solange die Geschwindigkeit gehalten wurde (glatter Belag, keine Steigung). Ich fahre idR nich gerade aus, sondern "surfe" unter Ausnutzung der Straßenbreite (Achsen weich gestellt und voll auf die Kante).

 

Im Haupturlaubsort ist der Straßenbelag jedoch häufig rauh und gerne mit Steigungen (bis max 10%). Ich würde auch gerne Bergauf mit 20km/h meine Turns ziehen.

 

Ich dachte an ein Wowgo 2s oder die Miniversion für 340€ (angeblich inkl Porto und Zoll etc.) mit dem 4Ah-Akku.

 

Fragen:

Kann man mit dem Mini ordentlich Streetsurfen? Die ganzen Reviews (YT) zeigen nur Leutchen die stumpf geradeaus fahren....

Ist die Abfluggefahr auf dem Mini wesentlich größer? Mein 97cm longboard ist wesentlich sicherer als ein klassisches Streetskateboard...

Oder doch besser die große Version nehmen?

Der 4AH-Akku hat eine Mindestreichweite von 16km laut HP. Der 6Ah 20km, jedoch fast das gleiche Gewicht - das macht ich stutzig und lässt mich zur 4AH-version tendieren (15km würden mir locker reichen). Andere Meinungen?

Wie sind die Anschlüsse bei den Akkus? XT60 oder ein Sondermaß? Ich würde gerne im KFZ über ein Modellbauladegerät laden. Dieses kann bis 12S und hat das Yuneec gut versorgt (EC3-Anschluss intern).

 

Nette Grüße

 

 

 

 

 

 

Share this post


Link to post
Share on other sites

Alle Wowgos sind nach meiner persönlichen Erfahrung und Meinung ihr Geld wert und klasse zu fahren. DAs Mini wird mit weichen Bushings ab 25 sehr unruhig und man braucht einige Erfahrung um es wieder einzufangen ... einfach auf der Vorderachse belasten reicht nicht. Außerdem haut es beim heftigen Surfen, wenn Du zusätzlich up/down-pusht, also Vortrieb erzeugst, schnell mal hinten ab, wenn Du auf gepflastertem Untergrund bist. Ansonsten gutmütig und unproblematisch, vor allem in Deinem Geschwindigkeitsbereich. Absolute Empfhelung, auch wenn ich das 2 S zum gleichen Preis vorziehen würde.

 

Außerdem ne Überlegung wert, wenn Du viel fährst: Die Motoren mit den austauschbaren PUs nehmen, das ist die paar Euro mehr wert. Ich fahre ca 25% Wald und Kies/Schotter und nach 2000 km brauch ich langsam neue Hinterräder 🙂

Share this post


Link to post
Share on other sites

Vielen Dank euch Beiden!

 

Dann habe ich ja fast alle Infos die ich benötige und tendiere dann doch eher zum 2s für meine Belange.

 

Wie zuverlässig sind die Reichweitenangaben für den 4AH-Akku? Angeblich 16-19km. Ist das realistisch bei 140Wh? Mein Yuneec mit Riemenantrieb schaffte auf rauhen hügeligen Straßen vermutlich eher so 13km bei ca 200Wh. Gibt es so große Effizienzunterschiede? Oder doch besser 40 USD für die Panasonic 6.4AH drauflegen?

Share this post


Link to post
Share on other sites

Bei Gegenwind hat der Akku mit 4.8Ah manchmal nur knapp für die 11km zur Arbeit gereicht. Bin da aber auch einen Schnitt von 28km/h auf meinem 2S gefahren. Zum 6.4er kann ich nichts sagen. Der 8Ah-Akku reicht, denke ich, locker doppelt so weit. Hatte leider kaum Gelegenheit ihn zu fahren.

Share this post


Link to post
Share on other sites
Posted (edited)
vor 4 Stunden schrieb jeti:

Das interne Kabel verwendet XT60-Stecker und Buchsen. Der Stecker des Ladegerätes ist glaube ich ein DC 5,5mm * 2,1mm EU-Stecker.

Sorry, hab ich gar nicht beantwortet 🙂 ... noch ne kleine Ergänzung: Die Ladebuchse ist mit dem Akku über n JST verbunden, der direkt am BMS hängt. Insofern ist ein Modellbauladegerät Overkill ... einzige Anforderung sind 42 V und min 2 sowie max 5 A ... einfach zu realisieren mit m 220V Wandler am Zigarettenanzünder und dem Originallader.

vor 2 Stunden schrieb greifswald:

Vielen Dank euch Beiden!

 

Dann habe ich ja fast alle Infos die ich benötige und tendiere dann doch eher zum 2s für meine Belange.

 

Wie zuverlässig sind die Reichweitenangaben für den 4AH-Akku? Angeblich 16-19km. Ist das realistisch bei 140Wh? Mein Yuneec mit Riemenantrieb schaffte auf rauhen hügeligen Straßen vermutlich eher so 13km bei ca 200Wh. Gibt es so große Effizienzunterschiede? Oder doch besser 40 USD für die Panasonic 6.4AH drauflegen?

Ich komme mit dem 6.4er (im 2S) mit meinen 105 Kg und Vollgas auf 75 % rauem Asphalt sowie 25 % Kies, Schotter und Waldboden und ner längeren kräftigen Steigung problemlos auf 20 km. 14 km bis zur ersten Akkuwarnung der Funke, danach folgen noch 10 Warnungen, bis das Board so richtig langsam wird. Fast leergefahren mit 24 km, aber da lief es noch 12 km/h in der Ebene. Hab ziemlich rasch einen zweiten 7 AH Akku von Ali für 70 EUR parallel drunter gehängt und komme so auf 40 km, Vmax 46 km/h und viel besser in Steigungen. In steilen Weinbergen kommt es nicht ganz an das Evolve GTX ran, kommt aber im Snakestyle auch überall hoch.

 

Im Low und Mittleren Modus sind die Reichweiten zwar größer, aber sooo viel mach das nicht aus. Da ist es schon eher sinnvoll, nicht aus dem Stillstand anzufahren, sondern erst nach den ersten paar Kicks Gas zu geben ...

Edited by oldtrapper

Share this post


Link to post
Share on other sites

Hab das Board maximal bis zur zweiten oder dritten Warnung runtergefahren. Insofern kenne ich die maximale Reichweite nicht. Da ist es aber schon deutlich langsamer geworden.

Share this post


Link to post
Share on other sites

Vielen Dank! Somit wären 14km aus dem 4Ah-Pack wohl realistisch und für mich aktuell auch ausreichend. Aber mit einem schnelleren Brett möchte man dann evtl. doch längere Ausflüge machen. Also aktuell die Tendenz zu 6.4Ah Panasonic. Mich hatte nur die doppelte discharge rate der kleinen Samsung angesprochen.

 

Modellbaulader habe ich eh im Auto. Mein 230v Wechselrichter hat leider schon einige Geräte getötet.

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb greifswald:

Mich hatte nur die doppelte discharge rate der kleinen Samsung angesprochen.

 

Besser als das ist ein paralleles Akkupack mit eigenem BMS, weil Du da tatsächlich mehr Amps an die Motoren bekommst, so dass auch Waldboden und Kies mit Streetrollen problemlos möglich sin. Mit einem Akku reicht selbst an leichten Offroadsteigungen das Drehmoment nicht mehr.

 

vor 3 Stunden schrieb greifswald:

Mein 230v Wechselrichter hat leider schon einige Geräte getötet.

 

Was ist passiert ... ich baue nämlich gerade ein neues Setup zusammen und vlt gibt's was, was ich berücksichtigen sollte.. Mein uralt Wechselrichter am Solarregler mit den Solarzellen auf dem Garagendach und ner alten Dieselbatterie verrichtet problemlos seinen Dienst.

Share this post


Link to post
Share on other sites
Posted (edited)

Akku:

Ah, also spricht doch wieder etwas für den 4Ah Akku. Wenn Leistung & Reichweite mir dann nicht (mehr) genügen könnte ich nach einem weiteren 4AH-Akku Ausschau halten.

 

Wechselrichter:

Wenn dein WR eine echte Sinuskurve ausgibt, sollte es keine Probleme geben. Ich habe im Auto einen billigen Rechteckwandler. Viele Netzteile stört das nicht, bzw filtern das weg.

 

Bei mir wurde aber schon ein Laptopnetzteil heiß, eine Ladestation für eine Zahnbürste defekt und nach mehrmaligen Laden des Yuneec Ego2 piepste dies und ließ sich nicht mehr ausschalten.

 

Zudem sind die Modellbaulader effizienter (13V->42V statt 13v->230v->42v) ,frei konfigurierbar und bieten mehr Infos. Ich vertraue diesen auch eher als den Chinanetzteilen.

Edited by greifswald

Share this post


Link to post
Share on other sites
Posted (edited)
vor 2 Stunden schrieb greifswald:

Akku:

Ah, also spricht doch wieder etwas für den 4Ah Akku.

 

Nö. Da hat sich jemand verlesen ... die Ziffern sind aber auch scheiße:

 

 

image.thumb.png.b089009c3019e8f99be0657aa60a2977.png

 

Sind nur 10 A und der 4AH Akku ist der bei weitem schwächste und gnadenlos überteuert.

 

 

Edited by oldtrapper

Share this post


Link to post
Share on other sites

Danke! Bestellung ist raus: Wowgo 2s 6.4Ah, Replacement Tire Motor. Der Replacement Tire Motor wird ja sogar mit 2 Ersatzreifen geliefert, ist somit sogar die günstigere Variante.

 

Will jemand ein Yuneec für 140€ kaufen? 😁

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb greifswald:

Danke! Bestellung ist raus: Wowgo 2s 6.4Ah, Replacement Tire Motor. Der Replacement Tire Motor wird ja sogar mit 2 Ersatzreifen geliefert, ist somit sogar die günstigere Variante.

 

Will jemand ein Yuneec für 140€ kaufen? 😁

Glückwunsch, gute Entscheidung. Ist ein wirklich tolles Board

Share this post


Link to post
Share on other sites

Falls noch jemand auf die Idee kommen sollte: Das Wowgo 3 gibts aktuell mit 25% rabatt (Use discount code WG25 to get $25 off )

 

Hätte ich mir das bestellt, wäre ich günstiger weg gekommen, als das 2s+Paris Trucks 😉

Share this post


Link to post
Share on other sites

Vielen Dank für eure Hilfe! Das 2s kam gestern an und ich bin froh, auf euch gehört zu haben 😉

 

Mit dem 6.4Ah-Akku kommt die erste Akkuwarnung nach 11km, nach 16km lässt die Leistung am Berg schon deutlich nach. Auf der Fernbedienung leuchtet der letzte Punkt. Es ging ständig leicht bergauf und bergab mit ein paar kleinen steilen kurzen Rampen. Immer so um 20km/h gefahren. Vermutlich waren es mehr als 16km, da ich enge Turns gefahren bin und der GPS-Track als gerade Strecke aufgezeichnet oder geglättet wurde. Zudem dürften die engen turns Energie gefressen haben. Die Achsen habe ich ganz weich gestellt.

 

Ich hoffe, dass die Motoren die Querbelastung mitmachen. Auf rauhem Asphalt mit Vogelbeeren (?) auf dem Weg hat sich das Heck dann auch schön quer gestellt 😉

 

Laden über Modellbaulader klappt leider nicht über den Ladeport - da funkt wohl das BMS dazwischen. Evtl. klappt es mit dem billigen boost-converter, den ich in China bestellt habe.

 

Einen 2. Akku habe ich nun auch übers Forum gekauft. Ich werde vermutlich an die XT-60-Buchse einen Parallel-adapter stecken und nach außen führen. Da könnte ich bei Bedarf den 2. Akku dran hängen oder den eingebauten Akku mit dem Modellbaulader laden.

 

Kennt jemand den Aufbau des BMS? Ist es inkl Balancing? Funktuiniert das Balancing auch, wenn über den XT60-Anschluss geladen wird?

Share this post


Link to post
Share on other sites

Das Brett macht richtig Spaß. Ein 2. Akku sitzt nun auch Parallel unter dem Brett. Den wahnsinnigen Leistungsschub merke ich allerdings nicht. Die Endgeschwindigkeit ist in etwa gleich. Steigungen gehen gefühlt etwas leichter. Eventuell ist auch die lange originale (etwas dünne) Leitung aus dem Akkugehäuse zum Controller ein zu großer Widerstand, aber ich vermute eher, dass  der Controller den maximalen Strom begrenzt. Ich könnte den 2.Akku auch direkt am Controller einspeisen lassen, aber ich würde gerne beide Akkus identisch fordern.

Die Schaumpads unter den Gehäusen habe ich gegen Neopren ausgetauscht. Der Zweitakku ist in Neopren eingehüllt und in einer Art Tasche unters Brett geschnallt. Gestern 22min über komplett nasse Straßen gefegt. Meine Hose war bis zum Knie triefnass. Die Elektronik blieb komplett trocken.

Leider rasselt es nun unter dem Brett. Ich kann mir vorstellen, dass es das bekannte Problem der "Replacement Tires" ist. Ich werde mal alle Schrauben kontrolieren, dem Pivot-cup Seife geben und notfalls die Räder mal abziehen.

 

Share this post


Link to post
Share on other sites
Am 31.8.2019 um 17:26 schrieb greifswald:

Vielen Dank für eure Hilfe! Das 2s kam gestern an und ich bin froh, auf euch gehört zu haben 😉

 

Kennt jemand den Aufbau des BMS? Ist es inkl Balancing? Funktuiniert das Balancing auch, wenn über den XT60-Anschluss geladen wird?

- 🙂

 

- Ja, nein. Balanced sehr gut,vor allem, wenn man über Nacht lädt. Parallelakku, der nur über die Hauptstromleitung angeschlossen wird, bekommt auch nur vor dort Saft. Das BMS überwacht dort zwar die Zellentemperatur in Echtzeit und würde notfalls die Zelle abschalten, aber auf diese Weise findet nur ein Balanciong statt, wenn der Akku mehre Tage am Strom hängt und über die Erhaltungsladung passiv ausgeglichen wird. Daher ist meine Empfehlung, wie gehabt, auch den Zweiten Akku auch mit den Ladekabeln parallel zur Ladebuchse zu hängen. Ich hab das am Anfang aus Bequemlichkeit nicht gemacht und hatte nach ca zwei Wochen ein Spannungsdifferenz von 0,9 V zwischen beiden Akkus und ne leichte Zellendrift im Zusatzakku, die sich beim LAden über drei Tage zwar gelegt hat, aber ich hab dann  doch noch mal zum Lötkolben gegriffen.

 

"Nach außen führen" verstehe ich grundsätzlich schon. Allerdings rate ich davon ab, mal mit und mal ohne Zusatzakku zu fahren. Im Moment des Zuschaltens sollte die Spannungsdifferenz beider Akkus max 0,5 V betragen, 1 V sind vermutlich noch safe, danach eher Bummmm. Und wenn Du mal mit und mal ohne fährst, wirst Du irwann mal in die Falle tappen. Das Ergebnis habe ich schon life gesehen ... zum Glück aus 50 m Entfernung.

vor 15 Stunden schrieb greifswald:

Das Brett macht richtig Spaß. Ein 2. Akku sitzt nun auch Parallel unter dem Brett. Den wahnsinnigen Leistungsschub merke ich allerdings nicht. Die Endgeschwindigkeit ist in etwa gleich. Steigungen gehen gefühlt etwas leichter. Eventuell ist auch die lange originale (etwas dünne) Leitung aus dem Akkugehäuse zum Controller ein zu großer Widerstand, aber ich vermute eher, dass  der Controller den maximalen Strom begrenzt. Ich könnte den 2.Akku auch direkt am Controller einspeisen lassen, aber ich würde gerne beide Akkus identisch fordern.

 

Ich vermute Eher, dass das BMS Deines Zweitakkus nicht die 15 oder 20 Ampere liefert, die meins liefert. Die Akkuhändler passen das BMS zum Glück an das Können der Zellen an, was der Sicherheit zu Gute kommt. Die eigentliche Geschwindigkeitssteigerung käme sowieso nur von einem anderen ESC (ein wenig) oder höherer Spannung oder effizienteren Motoren. Mag sein, dass Wowgo aus Kostengründen mittlerweile beim 2er den gleichen ESC verbaut, wie beim 3er und den softwaremäßig etwas kleiner hält ... ist aber Spekulation.

 

Wenn Du beide Akkus identisch fordern willst, brauchst Du zwei Akkus mit dem identischen C-Wert und entsprechend eingestellte BMS ... dann musst Du aber die 250 EUR für den Akku von Wowgo ausgeben. Ich hatte Dich so verstanden, als suchtest Du n möglichst wirtschaftliches Setup.

Share this post


Link to post
Share on other sites

Du hast mich richtig verstanden: Maximale Leistung ist nicht das Ziel. Ist alles o.k. so, ich wunderte mich nur über die o.g. 46kmh und den Leistungsgewinn.

 

Ich habe hier über das Forum diesen Akku gebraucht gekauft:

40A BMS

Die Stromabgabe des BMS sollte ausreichen.

Mit dem irgendwann eintretenden Anwenderfehler  hast du einen Punkt getroffen. Sollten da nicht die BMS vor schützen? Bzw. wäre ich mit einer 60A-Sicherung an dem 2.Akku nicht sicher?

Ich möchte aufgrund der Zellenalterung & Sicherheit ungern tagelang die Akkus zum balancieren am Strom lassen.

Noch habe ich das Thema "Laden im Camper" noch nicht perfekt gelöst.

 

Ich könnte beide Akkus parallel über ein RC-Lader (Jamara peak Premium) mit 2-4A laden. Das klappt aber nur über die XT60-Anschlüsse und es fände nach deiner Aussage kein Balancieren statt. Alternativ mit einem Cccv-Step-up-Wandler aus China. Der sollte dumm genug sein, um über die Ladebuchse zu laden.

Der 1. ist mir allerdings im Testaufbau schon abgeraucht. Weitere sind unterwegs. Allerdings dürften die in der Realität max. 2A am Ausgang vertragen. Das wäre dann bei 12Ah etwas mickrig. Ich möchte wg Sicherheit sowie Solarpanels möglichst nur am Tag laden.

 

photo_2019-09-06_14-32-10.jpg

photo_2019-09-06_14-32-17.jpg

Edited by greifswald

Share this post


Link to post
Share on other sites
vor 17 Stunden schrieb greifswald:

Gestern 22min über komplett nasse Straßen gefegt. Meine Hose war bis zum Knie triefnass. Die Elektronik blieb komplett trocken.

Leider rasselt es nun unter dem Brett.

 

Hallo.. beste Grüße.. nie mit Hub Motoren in extremer Nässe fahren.. die Elektronik bleibt verschont (je nach Abdichtung).. was in Mitleidenschaft gezogen wird sind die Kugellager der Hub Motoren.. die Nässe drückt Dreck in die Lager.

Mein Kumpel und ich mussten aufgrund dessen die Lager tauschen.. es handelt sich auch von der Größe her nicht um normale Skateboard Lager.. das Auswechseln der Kugellager beim Hub Motor ist auch mit Stress verbunden (die lassen sich nicht so einfach abziehen).

Share this post


Link to post
Share on other sites
vor 3 Minuten schrieb Rheingoblin:

 

. was in Mitleidenschaft gezogen wird sind die Kugellager der Hub Motoren.. die Nässe drückt Dreck in die Lager.

 es handelt sich auch von der Größe her nicht um normale Skateboard Lager.. das Auswechseln der Kugellager beim Hub Motor ist auch mit Stress verbunden (die lassen sich nicht so einfach abziehen).

 

Danke für die Info! Ich werde zukünftig versuchen Wasserkontakt zu vermeiden! Ist nur das Auswechseln mit Stress verbunden oder kommt man evtl. irgendwie unter die Lagerdichtungen ohne die Lager auszubauen? Mein (nicht-E)-Longoard wird schonungslos am Meer bei jedem Wetter gefahren. Da konnte ich die Lager schon mehrfach mit Einlegen in Öl retten, beim MTB habe ich die Lagerdichtungen vorsichtig entfernt und passendes Fett nachgefüllt.

Share this post


Link to post
Share on other sites
vor 5 Minuten schrieb greifswald:

 

.. kommt man evtl. irgendwie unter die Lagerdichtungen ohne die Lager auszubauen? Mein (nicht-E)-Longoard wird schonungslos am Meer bei jedem Wetter gefahren. Da konnte ich die Lager schon mehrfach mit Einlegen in Öl retten, beim MTB habe ich die Lagerdichtungen vorsichtig entfernt und passendes Fett nachgefüllt.

Die Möglichkeit besteht.. hat aber keine Besserung gebracht, weil die Kugeln durch die Wasser Dreck Sache in Mitleidenschaft gezogen wurden.. habe die Lager gegen neue von SKF getauscht. Mein Kumpel und ich fahren Ownboard, welche eigentlich baugleich zu dem Wowgo sein sollten.

IMG-20190324-WA0003.jpg

IMG-20190323-WA0006.jpg

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb greifswald:

Ich habe hier über das Forum diesen Akku gebraucht gekauft:

40A BMS

Die Stromabgabe des BMS sollte ausreichen.

Mit dem irgendwann eintretenden Anwenderfehler  hast du einen Punkt getroffen. Sollten da nicht die BMS vor schützen? Bzw. wäre ich mit einer 60A-Sicherung an dem 2.Akku nicht sicher?

....Allerdings dürften die in der Realität max. 2A am Ausgang vertragen. Das wäre dann bei 12Ah etwas mickrig. Ich möchte wg Sicherheit sowie Solarpanels möglichst nur am Tag laden.

 

Das sind dann Papierwerte 🙂 wie bei 30 Q über das BMS 40A ausgeliefert werden sollen und das continuous, ist mir nicht ganz klar und beim Gebrauchtkauf ist auch die Qualität der Zellen unter Umständen nicht mehr optimal (soll keine Kritik am Verkäufer sein, ist halt so) oder es ist sogar eine Zelle unter Wasser, dann bricht Dir halt schnell die Spannung ein. Mein Zusatzakku-BMS liefert angeblich nur 15 A, wennich aber mein Mulötimeter einschleife und unter Vollast nachsehe, kommen da 40 A raus und aus dem Boardakku 20. DAdurch wird der Zusatzakku etwas schneller geleert, dafür ist die Kapazität etwas höher. Passt also alles, daher wohl auch die optimale Leistungsabgabe.

 

No, das BMS schützt nur bei Überhitzung mit Zellenabschaltung. Wenn Du einen Akku mit weniger Spannung an einen mit mehr anschließt, ist das ab einer gewissen Differenz wie ein Kurzschluss ... auch das beste BMS verhindert den an der Hauptstromleitung nicht. Kurzsschluss ist wie ne Explosion und die gespeicherten Leistungen werden immer unterschätzt. Sicherung ist immer gut, aber dann ne Flinke, wie Fehlerstromschutzschalter, verhindert das Ärgste, schweißt Dir im Fall der Fälle die Kontakte aber vermutlich dennoch zusammen, was bestenfalls ärgerlich ist. Ich bin selbst schon an der xt60-Buchse mit den Messkabeln abgerutscht und brauchte ne neue Buchse, sowie neue Messspitzen, der Akku hat's gut überlebt (und meine Unterhose glücklicherweise auch).

 

Stepup-Regler: Ich hab einen von Amazon, der aus 12 V klaglos 42 V (Eingang 8 bis 50 V, Ausgang 24 bis 60 V, max 15 A) macht, bei der Leistungsaufnahme des BMS von bis zu 4 A ist das mit Wärmeverlustleistung ca 170 W ... geteilt durch 12 gute 14 A. Den Regler soll man ab 8 A mit ner besseren Wärmeableitung ausrüsten, er wird aber am Skateboard und am Scooter lediglich handwarm. Hat um die 10 EUR gekostet und ich hab die gleichen via Banggod aus China im Zulauf ... bis Weihnachten sollen sie da sein und sie kosten 3 EUR. Ist für den Camper aber möglicherweise nicht die optimale Lösung, weil auf der Seite der Autobatterie bei leerem Boardakku ein deutlicher Spannungseinbruch festzustellen ist, den Du aber am stepup nicht kompensieren solltest, denn der relativiert sich gegen Ladeende natürlich wieder. In der Zwischenzeit wird aber im Camper sicher kein Kühlschrank oder Pumpe o.ä. funktionieren 🙂 ... als stationäre Lösung mit Solarzelle und gutem Laderegler bei wirklich intakten Autobatterien aber problemlos. ERst wenn die Autobatterien alt werden, klappt das nicht mehr so gut.

 

 

Zellenalterung ist kein Problem. Wenn das Ladegerät dran bleibt, geht das BMS auf Erhaltungsladung. Spätestens nach 10 Tagen musst Du sowieso die Ladung auf Lagerspannung reduzieren, wenn Du nicht fährst.

Edited by oldtrapper

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb Rheingoblin:

 

Hallo.. beste Grüße.. nie mit Hub Motoren in extremer Nässe fahren.. die Elektronik bleibt verschont (je nach Abdichtung).. was in Mitleidenschaft gezogen wird sind die Kugellager der Hub Motoren.. die Nässe drückt Dreck in die Lager.

Mein Kumpel und ich mussten aufgrund dessen die Lager tauschen.. es handelt sich auch von der Größe her nicht um normale Skateboard Lager.. das Auswechseln der Kugellager beim Hub Motor ist auch mit Stress verbunden (die lassen sich nicht so einfach abziehen).

 

Ich bin schon bei strömendem Regen und durch tiefe Pfützen gefahren und hatte nie Probleme mit den Motoren bei mittlerweile fast 3000 km. Aber es rasselt bei mir auch ... der Kabelbinder, den ich um die Verschlüsse der Kunstoffbox gemacht habe, hat einen breiten Resonanzbereich :-). Vor kurzem ist der wegen Materialermüdung weggeflogen und seither himmlische Ruhe. Werden vermutlich also Vibrationen in der Befestigung des Zusatzakkus sein.

 

Für die Motoren mit den wechselbaren Socken kann ich aber nicht sprechen, weil ich noch die mit fest verbautem PU drauf habe.

Edited by oldtrapper

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×