Jump to content
elektro-skateboard.de
  • Sign Up

OneWheel+ XR startet des öfteren nicht / App Problem


banderas
 Share

Recommended Posts

Hallo Leute,

 

Wir haben jetzt seit ca. 3 Monaten das Onewheel+ XR und es fällt auf, dass es öfters vorkommt, dass das Board nicht startet, sprich, man macht es an, stellt sich drauf, Gewicht nach vorne und man klappt auf der anderen Seite wieder runter, ohne dass der Motor an geht. Dann wieder alles aus, wieder an, kurz warten und nochmal versuchen...hat das jemand auch schon gehabt ?

 

Dann finde ich es komisch, dass sich die App nur mit dem Board verbindet, wenn auch das GPS an ist...

Link to comment
Share on other sites

Moin Banderas,


das Naheliegendste wäre natürlich erstmal, wenn Du Dich an den Händler / Hersteller wendest. Erfahrungen aus Erster Hand kann ich zum XR nicht bieten, allerdings hat eine kurze Onlinrecherche folgende Links ergeben.

 

Beim reddit-Link wird erwähnt, dass das Board sich nach dem Einschalten zunächst kalibriert, dass dies auf ebenem Untergrund passieren muss und ein paar Sekunden dauert. Die Fußposition, die nicht zur Position der Sensoren passt, wäre wohl auch eine logische Erklärung.

 

 

ONEWHEEL.WIKI


Bei meinem Trotter 700 Watt wird der Prozess des Kalibrierens durch dreimal Piepen untermalt. Wann immer ich beim Fahren das merkwürdige Gefühl habe, dass die Balancierung nicht funzt, steige ich kurz ab und wieder auf und das Problem scheint danach behoben. Könnte aber auch an einer ungewöhnlichen Körperhaltung liegen - somit also an meiner eigenen 'Kalibrierung'.


Deutlich übler wären solche Fehlfunktionen, die WÄHREND der Fahrt auftreten. Lies mal die Kommentare...


Wenn etwas schiefgeht, ist die Frage Deiner momentanen Geschwindigkeit überaus entscheidend. Bist Du gemütlich unterwegs, dann passiert auch nix Dolles.


Ich plädiere sowieso dafür, es ruhig angehen zu lassen, die Fahreigenschaften zu genießen und auf keinen Fall Geschwindigkeitsrekorden hinterherzujagen.


Lass mal hören, was draus wird!


Nordlicht

 

Link to comment
Share on other sites

Haben wir schon alles gemacht...Problem bleibt vorhanden...Händler habe ich auch bereits angeschrieben und bekam aber das Gleiche zu hören...

 

Das Board puschen wir schon ziemlich und fahren teilweise 30 km/h...

Link to comment
Share on other sites

was passiert, wenn Du das Board aufs Schutzblech (oder die Schutzblechseite, wenn keins dran ist) legst, möglichst waagereht hältst, einschaltest und dann das Brett neigst?

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...
characteristic